RubyGems Navigation menu

playwright-ruby-client 0.6.5

The Ruby binding of playwright driver 1.12.0

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.39.1 - November 05, 2023 (404.5 KB)
  2. 1.39.0 - October 28, 2023 (398.5 KB)
  3. 1.38.1 - November 05, 2023 (405.0 KB)
  4. 1.38.0 - September 19, 2023 (395.5 KB)
  5. 1.37.1 - August 16, 2023 (394.5 KB)
  6. 0.6.5 - June 10, 2021 (274.5 KB)
显示所有版本 (共 91 个)

Runtime 依赖 (2):

concurrent-ruby >= 1.1.6
mime-types >= 3.0

Development 依赖 (10):

bundler ~> 2.2.3
chunky_png >= 0
pry-byebug >= 0
rake ~> 13.0.3
rspec ~> 3.10.0
sinatra >= 0
webrick >= 0

业主:

推送:

作者:

  • YusukeIwaki

SHA 256 校验和:

c0c77dd9dd79c498914ad87911154dc96c1ba0bc14831efb7bb5bb8e31a66af7

下载总量 220,094

这个版本 1,488

许可:

MIT

需要的 Ruby 版本: >= 2.4

链接: