RubyGems Navigation menu

pk-merb_sequel 1.0.5

Merb plugin that provides support for Sequel and Sequel::Model

Versions:

  1. 1.0.8 - October 17, 2009 (12.5 KB)
  2. 1.0.7 - October 17, 2009 (12.5 KB)
  3. 1.0.6 - October 04, 2009 (12 KB)
  4. 1.0.5 - August 10, 2014 (11.5 KB)
  5. 1.0.4 - August 10, 2014 (11.5 KB)
Show all versions (8 total)

Runtime Dependencies (2):

  • merb-core >= 0.9.9
  • sequel >= 1.4.0
  • Owners:

    Authors:

    • Wayne E. Seguin, Lance Carlson, Lori Holden, Pavel Kunc

    SHA 256 checksum:

    f738fcdeeddc5fcd5ce9c86c68ed00b51399dd8e805cd1bf35cf5fd5680020ef

    Total downloads 18,408

    For this version 1,733

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: