RubyGems Navigation menu

Reverse dependencies for pk-merb_sequel Latest version of the following gems require pk-merb_sequel

Total downloads 16,976

For this version 3,602

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: