RubyGems Navigation menu

phone_number_validatorの被依存性 Latest version of the following gems require phone_number_validator

累計ダウンロード数 132,464

このバージョンのみ 5,114

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.6.0

必要RubyGemsバージョン: >= 2.6.0

リンク: