RubyGems Navigation menu

Dependências Reversas para phone_number_validator Latest version of the following gems require phone_number_validator

Total de downloads 132.362

Desta versão 5.113

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.6.0

Versão Requerida do RubyGems: >= 2.6.0

Links: