RubyGems Navigation menu

phocoder-rb 0.1.7

The ruby client for the phocoder.com API.

版本列表:

  1. 0.1.7 - December 23, 2011 (12.5 KB)
  2. 0.1.6 - December 23, 2011 (12.5 KB)
  3. 0.1.3 - February 10, 2011 (13.0 KB)
  4. 0.1.2 - January 13, 2011 (13.0 KB)
  5. 0.1.1 - December 20, 2010 (13.0 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (6):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.1
  • mocha >= 0
  • rcov >= 0
  • rspec ~> 2.1.0
  • webmock ~> 1.6.0
  • 所有者:

    作者:

    • Jeremy Green

    SHA 256 checksum:

    944cedb653670bbf670fd430386003e623fd35509d74567a97cb0a5de969c38d

    下载总次数 15,580

    这个版本 3,284

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: