RubyGems Navigation menu

pgcli-rails 0.8.1

Replaces the Rails PostgreSQL dbconsole with the much nicer pgcli

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.8.1 - February 06, 2024 (7.0 KB)
  2. 0.8.0 - November 06, 2023 (7.0 KB)
  3. 0.7.1 - August 08, 2023 (7.0 KB)
  4. 0.7.0 - May 02, 2023 (7.0 KB)
  5. 0.6.5 - January 18, 2023 (7.0 KB)
显示所有版本 (共 19 个)

Runtime 依赖 (1):

railties >= 4.2.0

业主:

推送:

作者:

  • Matt Brictson

SHA 256 校验和:

065798ede77161fddfa80f3e758de644a9bb208f89bb6942b4104519956b937c

下载总量 86,845

这个版本 946

许可:

MIT

需要的 Ruby 版本: >= 3.0

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: