RubyGems Navigation menu

pgbundle 0.1.0

bundler like postgres extension manager

Versiones:

  1. 0.1.0 - August 13, 2020 (17,5 KB)
  2. 0.0.17 - October 15, 2015 (17,5 KB)
  3. 0.0.16 - September 22, 2015 (17,5 KB)
  4. 0.0.15 - July 08, 2014 (14 KB)
  5. 0.0.14 - July 08, 2014 (14 KB)
Mostrar todas las versiones (17 total)

dependencias de Runtime (5):

  • net-scp >= 0
  • net-ssh >= 0
  • pg > 0.17
  • thor >= 0
  • zip >= 0
  • dependencias de Development (3):

  • bundler >= 1.5.0
  • rake <= 11.0.0
  • rspec ~> 2.14.0
  • Propietarios:

    Subida por:

    Autores:

    • Manuel Kniep

    SHA 256 checksum:

    aeb285337ecdadbce4f753a5fd876bc0a86d499a87c68b9c0018c80e5e1f2a27

    Total de descargas 35.835

    Para esta versión 3.843

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: