RubyGems Navigation menu

pgbundle 0.1.0

bundler like postgres extension manager

Versionen:

  1. 0.1.0 - August 13, 2020 (17,5 KB)
  2. 0.0.17 - October 15, 2015 (17,5 KB)
  3. 0.0.16 - September 22, 2015 (17,5 KB)
  4. 0.0.15 - July 08, 2014 (14 KB)
  5. 0.0.14 - July 08, 2014 (14 KB)
Zeige alle Versionen (17 total)

Runtime Abhängigkeiten (5):

  • net-scp >= 0
  • net-ssh >= 0
  • pg > 0.17
  • thor >= 0
  • zip >= 0
  • Development Abhängigkeiten (3):

  • bundler >= 1.5.0
  • rake <= 11.0.0
  • rspec ~> 2.14.0
  • Besitzer:

    Pushed by:

    Autoren:

    • Manuel Kniep

    SHA 256-Prüfsumme:

    aeb285337ecdadbce4f753a5fd876bc0a86d499a87c68b9c0018c80e5e1f2a27

    Downloads insgesamt 35.892

    Für diese Version 3.855

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: