RubyGems Navigation menu

pg-logical_replication 1.0.0

This gem provides a class with methods which map directly to the PostgreSQL DSL for logical replication configuration

版本列表:

  1. 1.0.0 - May 08, 2019 (13.5 KB)

Runtime 依赖关系 (1):

  • pg >= 0
  • Development 依赖关系 (4):

  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.52
  • simplecov >= 0
  • 所有者:

    作者:

    • Nick Carboni

    SHA 256 checksum:

    bb00d354ea9d7ee64dd86b15beaeecfe03091297935bd4d775b5df9fcfdca2b4

    下载总次数 41,193

    这个版本 41,193

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: