RubyGems Navigation menu

Reverse dependencies for pg-logical_replication Latest version of the following gems require pg-logical_replication

Total downloads 51,185

For this version 51,185

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: