RubyGems Navigation menu

peddler 2.4.4

A Ruby wrapper to the Amazon MWS API

版本列表:

  1. 2.4.4 - October 30, 2020 (25.0 KB)
  2. 2.4.3 - August 07, 2020 (25.0 KB)
  3. 2.4.1 - May 05, 2020 (25.0 KB)
  4. 2.4.0 - April 13, 2020 (25.0 KB)
  5. 2.3.0 - January 27, 2020 (25.0 KB)
显示所有 (82 个版本)

Runtime 依赖关系 (3):

  • excon >= 0.50.0
  • jeff ~> 2.0
  • multi_xml >= 0.5.0
  • 所有者:

    Pushed by:

    作者:

    • Hakan Ensari

    SHA 256 checksum:

    04cf70ac4e97c57b79e8b0cbcc4e994c348806239fa419a35e1980d2d4a4d5c0

    下载总次数 753,117

    这个版本 13,331

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.5

    相关链接: