RubyGems Navigation menu

peasant 0.0.4

This rubygem does not have a description or summary.

版本列表:

  1. 0.0.4 - July 01, 2014 (6.5 KB)
  2. 0.0.3 - July 01, 2014 (6.5 KB)
  3. 0.0.2 - June 30, 2014 (6.5 KB)
  4. 0.0.1 - June 15, 2014 (10.0 KB)

Runtime 依赖关系 (2):

  • em-proxy ~> 0.1.8
  • eventmachine ~> 1.0.3
  • Development 依赖关系 (1):

  • rspec ~> 3.0.0
  • 所有者:

    作者:

    • Rene Klacan

    SHA 256 checksum:

    e1fbcad3cd0eec3337e2d04b5ce22a636834a0ddb9ffb10d77fdd0c7b260e94b

    下载总次数 9,301

    这个版本 2,994

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Beerware

    需要的 Ruby 版本: >= 1.9

    相关链接: