RubyGems Navigation menu

paquito 0.7.0

Framework for defining efficient and extendable serializers

Versions:

  1. 0.7.0 - August 08, 2022 (17.5 KB)
  2. 0.6.2 - August 01, 2022 (17 KB)
  3. 0.6.1 - May 31, 2022 (17 KB)
  4. 0.6.0 - April 07, 2022 (17 KB)
  5. 0.5.0 - March 16, 2022 (17 KB)
Show all versions (11 total)

Runtime Dependencies (1):

  • msgpack >= 1.5.2
  • Owners:

    Pushed by:

    Authors:

    • Jean Boussier

    SHA 256 checksum:

    c1ef7041c4ed5653e90b04b122b9ff50f6ba176feeb5860c6013ae38d3764d22

    Total downloads 97,819

    For this version 774

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.6.0

    Links: