RubyGems Navigation menu

palimpsest 0.2.0

No web framework, no problem: Palimpsest gives any custom or legacy project a modern workflow and toolset.

Versions:

  1. 0.2.0 - October 01, 2013 (21 KB)
  2. 0.1.1 - September 28, 2013 (20.5 KB)
  3. 0.1.0 - September 28, 2013 (20.5 KB)
  4. 0.0.1 - September 25, 2013 (16 KB)

Runtime Dependencies (4):

Development Dependencies (12):

  • bump ~> 0.4
  • bundler ~> 1.3
  • coveralls ~> 0.7.0
  • fuubar ~> 1.2.1
  • github-markup = 0.7.5
  • guard-rspec ~> 3.1.0
  • guard-yard ~> 2.1.0
  • rake ~> 10.1
  • redcarpet = 3.0.0
  • rspec ~> 2.14.1
  • simplecov ~> 0.7.1
  • yard = 0.8.7.2
  • Owners:

    Authors:

    • Evan Boyd Sosenko

    SHA 256 checksum:

    9ba2f20c816e50ed6f8859d832ff6a7d1cd4c3090ec015f148b8d8ffefef91bf

    Total downloads 7,578

    For this version 2,452

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: