RubyGems Navigation menu

pagseguro-sdk 2.6.3

Biblioteca oficial de integração via API com o PagSeguro

Versions:

  1. 2.6.3 - November 02, 2020 (101 KB)
  2. 2.6.2 - November 02, 2020 (101 KB)

Runtime Dependencies (4):

  • aitch ~> 0.2
  • i18n ~> 0.7
  • json ~> 2.3
  • nokogiri ~> 1.6
  • Development Dependencies (5):

  • activesupport ~> 4.0
  • bundler ~> 1.7
  • fakeweb ~> 1.3
  • rake >= 12.3.3
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Nando Vieira, Henrique Jonas

    SHA 256 checksum:

    3f1cf348fcb0fcb385e237ca600b121ee065f307a45e8701ead5cdf3249260a1

    Total downloads 2,286

    For this version 1,265

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    AAL

    Required Ruby Version: >= 1.9.3

    Links: