RubyGems Navigation menu

pact-message 0.4.0

Consumer contract library for messages

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.11.1 - April 20, 2021 (19.5 KB)
  2. 0.11.0 - March 22, 2021 (19.0 KB)
  3. 0.10.0 - January 25, 2021 (19.0 KB)
  4. 0.9.0 - November 04, 2020 (19.5 KB)
  5. 0.8.0 - September 28, 2020 (18.0 KB)
  6. 0.4.0 - April 03, 2018 (13.5 KB)
显示所有版本 (共 19 个)

Runtime 依赖 (3):

pact-support ~> 1.6
thor ~> 0.20

Development 依赖 (6):

bump ~> 0.5
bundler ~> 1.15
pry-byebug >= 0
rake ~> 10.0
rspec ~> 3.0

业主:

作者:

  • Beth Skurrie

SHA 256 校验和:

2621265087fd180619c34578bf2d222c074c9139d799a284c0807390e9ba00c0

下载总量 756,354

这个版本 1,459

许可:

MIT

需要的 Ruby 版本: >= 0

链接: