RubyGems Navigation menu

origen_nexus 0.8.0

This plugin provides an Origen API to use the Nexus interface.

Versões:

  1. 0.8.0 - September 01, 2015 (18 KB)

Runtime Dependencies (2):

  • origen >= 0.2.6
  • origen_jtag >= 0.12.0
  • Development Dependencies (2):

    Donos:

    Autores:

    • Daniel Hadad

    SHA 256 checksum:

    4ec572df69f5996a55866c85b1c8a4a6391334f33640d13932990b451bdcf8f2

    Total de downloads 2.101

    Desta versão 2.101

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 1.9.3

    Versão Requerida do RubyGems: >= 1.8.11

    Links: