RubyGems Navigation menu

origen_nexus 0.8.0

This plugin provides an Origen API to use the Nexus interface.

Versions:

  1. 0.8.0 - September 01, 2015 (18 ko)

Dépendances de Runtime (2):

  • origen >= 0.2.6
  • origen_jtag >= 0.12.0
  • Dépendances de Development (2):

    Propriétaires:

    Auteurs:

    • Daniel Hadad

    Total de contrôle SHA 256:

    4ec572df69f5996a55866c85b1c8a4a6391334f33640d13932990b451bdcf8f2

    Total de téléchargements 2 101

    Pour cette version 2 101

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 1.9.3

    Required Rubygems Version: >= 1.8.11

    Liens: