RubyGems Navigation menu

oraclecloud 1.1.0

Client gem for interacting with the Oracle Cloud API.

Versions:

  1. 1.1.0 - November 12, 2015 (15.5 KB)
  2. 1.0.0 - October 15, 2015 (15.5 KB)

Runtime Dependencies (2):

ffi-yajl ~> 2.2
rest-client ~> 1.8

Development Dependencies (4):

bundler ~> 1.10
pry >= 0
rake ~> 10.0
rspec >= 0

Owners:

Authors:

  • Chef Partner Engineering

SHA 256 checksum:

90a3d86e70ddf22fce6d812b96aff68369b90216ab81b28c55ae53f710156fa8

Total downloads 5,042

For this version 3,157

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: