RubyGems Navigation menu

Dependencias inversas para ops_team Latest version of the following gems require ops_team

Total de descargas 22.728

Para esta versión 59

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

GPL-3.0-only

Versión de Ruby requerida: ~> 2.5

Enlace: