RubyGems Navigation menu

Reverse dependencies for ops_team Latest version of the following gems require ops_team

Total downloads 115,179

For this version 609

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0-only

Required Ruby Version: > 2.5

Links: