RubyGems Navigation menu

openstack-quantum-messager 0.1.2

A simple gem to deal with openstack quantum

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.2 - January 31, 2012 (7,5 ko)
  2. 0.1.1 - January 27, 2012 (7 ko)
  3. 0.1.0 - January 26, 2012 (7,5 ko)
  4. 0.0.2 - January 26, 2012 (7,5 ko)
  5. 0.0.1 - January 02, 2012 (5 ko)

Dépendances de Runtime (1):

httparty >= 0

Dépendances de Development (2):

fakeweb >= 0
rspec >= 0

Propriétaires:

Auteurs:

  • PotHix, Morellon

Total de contrôle SHA 256:

da299cfea41f8e934bbaf9495a809f51af79f549732766d0e30c1d6b71cf8b4a

Total de téléchargements 16 207

Pour cette version 4 032

License:

aucune

Version de Ruby requise: None

Liens: