RubyGems Navigation menu

openapi_parser 1.0.0.beta1

parser for OpenAPI 3.0 or later

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 2.1.0 - April 04, 2024 (31 KB)
  2. 2.0.0 - October 15, 2023 (31 KB)
  3. 1.0.0 - February 13, 2022 (30,5 KB)
  4. 1.0.0.beta1 - December 15, 2021 (30 KB)
  5. 0.15.0 - September 27, 2021 (39 KB)
Zeige alle Versionen (42 total)

Development Abhängigkeiten (9):

bundler >= 1.16
fincop >= 0
pry ~> 0.12.0
pry-byebug >= 0
rake >= 12.3.3
rspec ~> 3.0
simplecov >= 0
steep >= 0

Besitzer:

Pushed by:

Autoren:

  • ota42y

SHA 256-Prüfsumme:

9667657b20373f34837fe246c82cc684f1541178722107ac53d643cfb526ad19

Downloads insgesamt 7.229.224

Für diese Version 12.456

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.6.0

Required Rubygems Version: > 1.3.1

Links: