RubyGems Navigation menu

openapi_parser 0.2.5

parser for OpenAPI 3.0 or later

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.0.0 - October 15, 2023 (31.0 KB)
  2. 1.0.0 - February 13, 2022 (30.5 KB)
  3. 1.0.0.beta1 - December 15, 2021 (30.0 KB)
  4. 0.15.0 - September 27, 2021 (39.0 KB)
  5. 0.14.1 - July 09, 2021 (27.5 KB)
  6. 0.2.5 - April 25, 2019 (22.5 KB)
显示所有版本 (共 41 个)

Development 依赖 (8):

bundler >= 1.16
fincop >= 0
pry >= 0
pry-byebug >= 0
rake ~> 10.0
rspec ~> 3.0
simplecov >= 0

业主:

作者:

  • ota42y

SHA 256 校验和:

4f6f86307e09d1553ff2223f7035180ce4fcc5bd741cd2813db7cf3516f78f5b

下载总量 6,622,457

这个版本 6,839

许可:

MIT

需要的 Ruby 版本: >= 0

链接: