RubyGems Navigation menu

openai 0.2.0

OpenAI API client library to access GPT-3 in Ruby

バージョン履歴:

  1. 0.2.0 - September 17, 2020 (8.5KB)
  2. 0.1.0 - July 20, 2020 (7KB)

Development依存性 (4):

  • bundler >= 2
  • rake >= 10
  • rspec >= 3.9
  • webmock >= 3.8
  • オーナー:

    Pushed by:

    作者:

    • Nilesh Trivedi, Erik Berlin

    SHA 256チェックサム:

    7c7706409ed85dbe8f8b015e556432d5f424e8592fdad9ccef55cf7f29309716

    累計ダウンロード数 7,351

    このバージョンのみ 6,231

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.3.0

    リンク: