RubyGems Navigation menu

openai 0.2.0

OpenAI API client library to access GPT-3 in Ruby

Versions:

  1. 0.2.0 - September 17, 2020 (8,5 ko)
  2. 0.1.0 - July 20, 2020 (7 ko)

Dépendances de Development (4):

  • bundler >= 2
  • rake >= 10
  • rspec >= 3.9
  • webmock >= 3.8
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Nilesh Trivedi, Erik Berlin

    Total de contrôle SHA 256:

    7c7706409ed85dbe8f8b015e556432d5f424e8592fdad9ccef55cf7f29309716

    Total de téléchargements 7 433

    Pour cette version 6 309

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.3.0

    Liens: