RubyGems Navigation menu

opal-sprocketsの被依存性 Latest version of the following gems require opal-sprockets