RubyGems Navigation menu

opal-all 0.0.1

This gem simply includes opal, opal-rails, opal-jquery, opal-sprockets and opal-activesupport, making it easy to bring the most common Opal gems in to a Rails project

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.2 - February 03, 2014 (6.5 KB)
  2. 0.0.1 - February 03, 2014 (6.5 KB)

Runtime 依赖 (5):

opal = 0.5.5
opal-jquery = 0.1.2
opal-rails = 0.6.2
opal-sprockets = 0.3.0

Development 依赖 (2):

bundler ~> 1.5
rake >= 0

业主:

作者:

  • Andy Jeffries

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 6,095

这个版本 2,542

许可:

MIT

需要的 Ruby 版本:

链接: