RubyGems Navigation menu

omniauth-opscode 0.0.1

Authenticate via the Opscode Web UI

Versiones:

  1. 0.0.1 - July 24, 2013 (10 KB)

dependencias de Runtime (3):

dependencias de Development (3):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • Propietarios:

    Autores:

    • Adam Jacob

    SHA 256 checksum:

    205fea41a0ee8e4cf1a3b4f9eb81961c1ba1525f22ba37fedd1d39a862cfcfaa

    Total de descargas 2.275

    Para esta versión 2.275

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache 2

    Versión de Ruby requerida: Ninguno

    Enlace: