RubyGems Navigation menu

omniauth-multi-provider-saml 0.1.0

An extension to omniauth-saml for handling multiple identity providers

Versions:

  1. 0.1.0 - October 21, 2015 (6,5 ko)

Dépendances de Runtime (2):

Dépendances de Development (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • Propriétaires:

    Auteurs:

    • Joel Turkel

    Total de contrôle SHA 256:

    1f61d29983f10be8308a1e0fe13f16db2c94824eda682c108e24fa960690a070

    Total de téléchargements 29 706

    Pour cette version 29 706

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: