RubyGems Navigation menu

omniauth-multi-provider-saml 0.1.0

An extension to omniauth-saml for handling multiple identity providers

Versionen:

  1. 0.1.0 - October 21, 2015 (6,5 KB)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • Besitzer:

    Autoren:

    • Joel Turkel

    SHA 256-Prüfsumme:

    1f61d29983f10be8308a1e0fe13f16db2c94824eda682c108e24fa960690a070

    Downloads insgesamt 29.719

    Für diese Version 29.719

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: