RubyGems Navigation menu

octokit 2.0.0.rc3

Simple wrapper for the GitHub API

版本列表:

  1. 4.25.0 - June 15, 2022 (84.0 KB)
  2. 4.24.0 - June 06, 2022 (84.0 KB)
  3. 4.23.0 - May 26, 2022 (84.0 KB)
  4. 4.22.0 - January 12, 2022 (82.5 KB)
  5. 4.21.0 - April 26, 2021 (82.0 KB)
  6. 2.0.0.rc3 - August 14, 2013 (1.9 MB)
显示所有 (121 个版本)

Runtime 依赖关系 (1):

  • sawyer ~> 0.3.0
  • Development 依赖关系 (1):

  • bundler ~> 1.0
  • 所有者:

    作者:

    • Wynn Netherland, Erik Michaels-Ober, Clint Shryock

    SHA 256 checksum:

    50c5d45946936ff35a779c8d816c93ebfdbe4a9d3421239a3cdbef92ceb6d329

    下载总次数 145,551,654

    这个版本 1,990

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    New versions require MFA: true

    需要的 RubyGems 版本: > 1.3.1

    相关链接: