RubyGems Navigation menu

octocat_herder 0.1.1

This gem provides Ruby bindings to the v3 GitHub API

版本列表:

  1. 0.1.3 - November 06, 2011 (16.5 KB)
  2. 0.1.2 - October 17, 2011 (16.5 KB)
  3. 0.1.1 - August 12, 2011 (16.5 KB)
  4. 0.1.0 - August 12, 2011 (16.0 KB)
  5. 0.0.2 - July 21, 2011 (10.0 KB)

Runtime 依赖关系 (2):

  • httparty ~> 0.7.8
  • link_header ~> 0.0.5
  • Development 依赖关系 (8):

  • bluecloth ~> 2.1.0
  • bundler ~> 1.0.0
  • jeweler ~> 1.6.4
  • mocha ~> 0.9.12
  • rcov >= 0
  • rdoc ~> 3.8.0
  • rspec ~> 2.6.0
  • yard ~> 0.6.0
  • 所有者:

    作者:

    • Jacob Helwig

    SHA 256 checksum:

    336bee18afe6cfc4a1925bde273608f7a39110ea84c30b22b2affa3a61006e1c

    下载总次数 11,455

    这个版本 2,128

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: