RubyGems Navigation menu

octoauthの被依存性 Latest version of the following gems require octoauth