RubyGems Navigation menu

Reverse dependencies for octoauth 1.5.6