RubyGems Navigation menu

oauth-instructure 的反向依赖 Latest version of the following gems require oauth-instructure

下载总次数 143,617

这个版本 118,114

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: