RubyGems Navigation menu

Dependências Reversas para oauth-instructure Latest version of the following gems require oauth-instructure

Total de downloads 143.617

Desta versão 118.114

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: