RubyGems Navigation menu

nps_sdk 1.1.26

Ruby SDK for NPS Services

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.3.0 - April 15, 2020 (39,5 KB)
  2. 1.2.0 - January 04, 2019 (38,5 KB)
  3. 1.1.26 - September 18, 2018 (38,5 KB)
  4. 1.1.25 - July 18, 2018 (38,5 KB)
  5. 1.1.24 - May 24, 2018 (38,5 KB)
Mostrar todas las versiones (37 total)

dependencias de Runtime (4):

certifi >= 2018.01.18, ~> 2018.1
httpclient ~> 2.7.1
inifile ~> 3.0
savon ~> 2.11

Propietarios:

Autores:

  • merchantservices@ingenico.com

SHA 256 checksum:

2cc5a1dfd0deb8c0f0106fd629c417c7f2a8878b9e1d455c8aa90a6f70b5b078

Total de descargas 332.582

Para esta versión 2.058

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: