RubyGems Navigation menu

Dependências Reversas para notifly Latest version of the following gems require notifly

Total de downloads 18.530

Desta versão 1.692

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: