RubyGems Navigation menu

Dépendances inversées pour notifly Latest version of the following gems require notifly

Total de téléchargements 18 254

Pour cette version 1 671

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: