RubyGems Navigation menu

noodall 0.2.0

Noodall meta-gem that depends on the other components. UI and Core data objects.

Versões:

  1. 0.2.0 - October 28, 2011 (122 KB)
  2. 0.2.0.pre.2 - October 27, 2011 (122 KB)
  3. 0.2.0.pre.1 - October 27, 2011 (122 KB)
  4. 0.1.0 - August 26, 2011 (113 KB)
  5. 0.0.5 - February 16, 2011 (116 KB)
Mostrar todas as versões (8)

Runtime Dependencies (3):

  • noodall-core >= 0.8.0
  • noodall-ui >= 0.5.0
  • rails ~> 3.1.1
  • Development Dependencies (1):

  • bundler >= 1.0.0
  • Donos:

    Autores:

    • Steve England, Beef

    SHA 256 checksum:

    1b5bfd4fe320d90599455b59f80b8ea50241dc67a9951821ca4019a2a3f7c649

    Total de downloads 16.015

    Desta versão 2.764

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: >= 1.3.6

    Links: