RubyGems Navigation menu

noodall 0.2.0

Noodall meta-gem that depends on the other components. UI and Core data objects.

Versiones:

  1. 0.2.0 - October 28, 2011 (100 KB)
  2. 0.2.0.pre.2 - October 27, 2011 (100 KB)
  3. 0.2.0.pre.1 - October 27, 2011 (100 KB)
  4. 0.1.0 - August 26, 2011 (100 KB)
  5. 0.0.5 - February 16, 2011 (100 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (3):

  • noodall-core >= 0.8.0
  • noodall-ui >= 0.5.0
  • rails ~> 3.1.1
  • dependencias de Development (1):

  • bundler >= 1.0.0
  • Propietarios:

    Autores:

    • Steve England, Beef

    SHA 256 checksum:

    1b5bfd4fe320d90599455b59f80b8ea50241dc67a9951821ca4019a2a3f7c649

    Total de descargas 16.015

    Para esta versión 2.764

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: