RubyGems Navigation menu

Reverse dependencies for non-stupid-digest-assets Latest version of the following gems require non-stupid-digest-assets

Total downloads 9,397,848

For this version 6,734,156

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: