RubyGems Navigation menu

Reverse dependencies for non-stupid-digest-assets Latest version of the following gems require non-stupid-digest-assets

Downloads insgesamt 9.398.005

Für diese Version 6.734.307

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.0

Links: