RubyGems Navigation menu

nifty-generators 0.4.4

A collection of useful Rails generator scripts for scaffolding, layout files, authentication, and more.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.4.6 - March 26, 2011 (48.5 KB)
  2. 0.4.5 - February 14, 2011 (48.5 KB)
  3. 0.4.4 - January 17, 2011 (48.0 KB)
  4. 0.4.3 - December 29, 2010 (47.0 KB)
  5. 0.4.2 - October 15, 2010 (47.0 KB)
显示所有版本 (共 17 个)

Development 依赖 (6):

bcrypt-ruby ~> 2.1.2
cucumber ~> 0.9.2
mocha ~> 0.9.8
rails ~> 3.0.0
rspec-rails ~> 2.0.1
sqlite3-ruby ~> 1.3.1

业主:

作者:

  • Ryan Bates

SHA 256 校验和:

95bfb7e65188ba31c95789025265efa49dc06e063c10be5c6d2ba618c424f36a

下载总量 1,198,325

这个版本 21,969

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.4

链接: