RubyGems Navigation menu

net-imap 0.3.4

Ruby client api for Internet Message Access Protocol

Versões:

  1. 0.3.4 - December 23, 2022 (75,5 KB)
  2. 0.3.3 - December 21, 2022 (68,5 KB)
  3. 0.3.2 - December 09, 2022 (68,5 KB)
  4. 0.3.1 - September 29, 2022 (41 KB)
  5. 0.3.0 - September 28, 2022 (40,5 KB)
Mostrar todas as versões (11)

Runtime Dependencies (2):

date >= 0

Development Dependencies (2):

digest >= 0
strscan >= 0

Donos:

Pushed by:

Autores:

  • Shugo Maeda, nicholas a. evans

SHA 256 checksum:

a82a59e2a429433dc54cae5a8b2979ffe49da8c66085740811bfa337dc3729b5

Total de downloads 16.684.755

Desta versão 2.770.215

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

Ruby, BSD-2-Clause

Versão Requerida do Ruby: >= 2.6.0

Links: