RubyGems Navigation menu

net-imap 0.3.4

Ruby client api for Internet Message Access Protocol

Versiones:

  1. 0.3.4 - December 23, 2022 (75,5 KB)
  2. 0.3.3 - December 21, 2022 (68,5 KB)
  3. 0.3.2 - December 09, 2022 (68,5 KB)
  4. 0.3.1 - September 29, 2022 (41 KB)
  5. 0.3.0 - September 28, 2022 (40,5 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (2):

date >= 0

dependencias de Development (2):

digest >= 0
strscan >= 0

Propietarios:

Subida por:

Autores:

  • Shugo Maeda, nicholas a. evans

SHA 256 checksum:

a82a59e2a429433dc54cae5a8b2979ffe49da8c66085740811bfa337dc3729b5

Total de descargas 15.668.267

Para esta versión 2.013.960

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

Ruby, BSD-2-Clause

Versión de Ruby requerida: >= 2.6.0

Enlace: