RubyGems Navigation menu

nanoc-typohero 1.0.1

Provides a :typohero filter for nanoc

Versions:

  1. 1.0.1 - November 07, 2015 (11 ko)
  2. 1.0.0 - January 11, 2015 (7 ko)

Dépendances de Runtime (2):

  • nanoc < 5.0.0, >= 3.6.7
  • typohero < 1.0.0, >= 0.0.4
  • Dépendances de Development (1):

  • bundler ~> 1.5
  • Propriétaires:

    Auteurs:

    • Denis Defreyne

    Total de contrôle SHA 256:

    c24fb9a22fd8ab80f6619c5cc948e4534c9a812fa01decd1bb3eba91e9fceae8

    Total de téléchargements 4 573

    Pour cette version 2 332

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 1.9.3

    Liens: