RubyGems Navigation menu

nanoc-typohero 1.0.1

Provides a :typohero filter for nanoc

Versiones:

  1. 1.0.1 - November 07, 2015 (11 KB)
  2. 1.0.0 - January 11, 2015 (7 KB)

dependencias de Runtime (2):

  • nanoc < 5.0.0, >= 3.6.7
  • typohero < 1.0.0, >= 0.0.4
  • dependencias de Development (1):

  • bundler ~> 1.5
  • Propietarios:

    Autores:

    • Denis Defreyne

    SHA 256 checksum:

    c24fb9a22fd8ab80f6619c5cc948e4534c9a812fa01decd1bb3eba91e9fceae8

    Total de descargas 4.560

    Para esta versión 2.325

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 1.9.3

    Enlace: